Update Edward to tensorflow 1.3


#1

Hi,
Tensorflow 1.3 was released a few days ago. Do you know when Edward will be upgraded for the 1.3? The install instructions still state 1.2. Many Thanks!


#2

It’s compatible with 1.3.0 now. It requires at least 1.2.0rc0.